La LED de mon hdd ki s'allume com un battement de coeur

  • Auteur de la discussion neo_fury
  • Date de début

neo_fury

Expert
Salut tt le monde !!!
Je tourne sous xp pro SP1a avec 512 de DDR PC2100, un HDD de 60 Go, une Radeon 9500 64 Mo, et un Athlon XP 1700+.
Kan je joue aux jeux com battlefield 1942, sa... RAME !!!
La LED du HDD s'allume, s'éteint, s'allume, s'éteint... et chak fois kelle s'allume, sa rame !! Com si je mankais de ram sa fait en fait... sa le fait de temps en temps, a c souvent même, et c très désagréable !!! Sa me fait perdre tt bêtement la + par du temps et ya de kwa péter un cable :fou: .
Si vous savez ce ke sa pourrait être..... merci de m'aider :)
 

neo_fury

Expert
G fais une defrag ( 2 mêmes ), et apparement sa n'a pas l'air d'être sa non +... bon beh apparement personnes trouvent !! :'(
 

freedownload

Grand Maître
En lançant "perfom.exe", tu pourras trouver des tas de détails notamment sur les taux de transferts HDD.
 

neo_fury

Expert
je récapitule...
Kan je joue à Battlefield sur le net ( moi ping varis entre 90 et 110 grand maxx ), beh par exemple, com sa, mon hdd se met à chercher, enfin ché pas... sa fait com le tic tac d'une montre, sauf ke au lieu d'un tic tac, c le bruit du hdd, et chak fois ke sa fait se bruit, sa raaaaaaaame com si je mankais de ram sa fait kwa... sa ralentis, ça va normalement sa ralentis, et ainsi desuite, com un montre.... tic--tac--tic--tac sauf ke la c grrr--grrr-grrr-grrr et sa devient injouable !!!! Voilà :'(
 

Elmo

Expert
au boot t'as activé la fonction de vérification du S.M.A.R.T ? des fois que ton disque aurait un coup dans l'aile...
 

neo_fury

Expert
Non je l'ai désactivé..... tjrs désactivé d'ailleurs. Je me demande si c pas la barette de 256 de DDR Elixir ke g pas rajouté ki me fou tant le bordel !!!! Sérieuz j'allais + vite avec 256 ke now avec 512 !!!
 

neo_fury

Expert
Sa n'a pas l'air de faire grand chose d'activer le SMART... c censé faire kwa au fait ??
 

Arodhnar

Expert
[citation=7116,1][nom]neo_fury a écrit[/nom]Sa n'a pas l'air de faire grand chose d'activer le SMART... c censé faire kwa au fait ??
[/citation]

c'est un truc de monitoring des HDD.
C'est sensé prévenir en cas de défaillance du DD.
Le mieux que tu as à faire, c'est de télécharger les outils de diagnostic chez le fabricant de ton DD, et de le tester.

sinon, tu n'autiliserais pas zone alarm ?
parce que si c'est oui alors fait un test de BF1942 sans zone alarm.
 

neo_fury

Expert
Si mais je le vire tt le temps, et avant kan je l'a v pas sa faisait pareil :/
Je kitte msn, aim, g même enlevé adsl autoconnect, et sa le fait tjrs, g pas d'anti virus non +. Si sa continu je sens ke je v faire un formatage ou sinon, le tester sous LH 4008.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 219
Messages
6 720 116
Membres
1 586 583
Dernier membre
FD92
Partager cette page
Haut