pc mort

yoshi2661

Habitué
#1
bonjour,
je vien de recevoir pc nouveau SSD aurus M2 512go ,je le branche a mon PC et il y a une étincelle bleu et le pc refuse de démarrer.
plus tard je reviens essayer sans brancher le nouveau SSD et le pc démarre avec tous les ventilateur a fond sans lacer quoi que ce soit et cela indéfiniment jusqu'a ce que j'appuis environ 5sec sur le bouton stop pour qu'il s'arrête.et j'ai laisser tomber je me dis que cela peur être une contre façon (genre clée usb tueuse de PC)
le lien du produit sur amz: lien amz
 

AccroPC2

Fou du PC
Staff
#2
Bonjour,

Produit vendu et expédié par Amazon. Très très peu de chance qu'il s'agisse de contre façon. En général c'est sur les sites chinois qu'on trouve ce genre d'escroquerie.

Bye
 

yoshi2661

Habitué
#3
oui, merci mais il est vivant le PC ou non ?
 

svoglimacci

check memory failed but no bug detected
#4
Salut :)
oui, merci mais il est vivant le PC ou non ?
Il a quelque chose de grillé mais il faut trouver quoi.
Donne toujours ta configuration complète (marque/modèle de chaque pièce, y compris l'alim) on ne sait jamais.
 

yoshi2661

Habitué
#5
alors...
i7 6850k
sli rtx 1080 Boitier de base
carte mère de base Alien War
alim 850w de base DELL
ssd sandisk 250go+4to de storage
ram 32go 2133gz dell de couleur verte
l'alimentation n'est pas mort puisque en appuyant sur un bouton sur l'alimentationil y a tous les ventilateurs qui tourne même celui du watercolling. les seuls truc douteux c'est la rame, et la il y a une odeur de cramer
la les GPU fonts des craques et les led clignotent j'ai peur d'avoir bousier un des GPU
je suppose que il fait pas toucher...
petit question pourquoi ou comment le SSD peut bousier mon PC
 
Dernière édition:

svoglimacci

check memory failed but no bug detected
#6
Tu ne peux pas savoir si c'est une des CG vu qu'une me*de quelque part peu semer le souk ailleurs. Par ailleurs, l'alim peut tout à fait être morte sur un rail et fournir sur d'autres. Donc rien n'est une "preuve".

La ram qui sent le brûlé c'est très moyen. Enlève tes barrettes et refais le chien renifleur (joke). Soit c'est au niveau des slots ==> CM morte, soit c'est au niveau d'une ou plusieurs barrettes, ce qui a de très grosses chances d'avoir cramé la CM donc il y a de fortes chances que ta CM soit morte. Au pire, si la CM ne sent pas et qu'une des barrettes ne sent pas, essaie juste avec celle-ci (mais dans quel slot ? Il faudrait la doc de la CM)

Pour les CG qui clignotent je ne sais pas du tout si il y a un "code" indiquant des erreurs.
Si tu crains pour les CG, l'idéal serait de pouvoir les tester séparément sur une autre tour (un ami ?).
Si en fait rien ne sent au niveau de la ram et des slots, tu peux peut-être tester tes CG séparément sur ta tour sur différents pci-e. Mais je ne sais pas si il faut re-paramétrer quelque chose dans le bios pour On/Off le SLI et sans écran tu seras mal pour le faire...

P.S. En fait, l'idéal serait de pouvoir tester chaque composant sur une autre tour. Alim, CG, c'est jouable. CPU, il te faudra trouver une CM compatible.
Tester la CM ou la Ram chez quelqu'un me parait risqué, tu risques de faire griller des trucs sur l'autre tour :D
 

yoshi2661

Habitué
#7
bas merde... et comment je décharge l'alimentation pour pas prendre de jus
 

svoglimacci

check memory failed but no bug detected
#8
bas merde... et comment je décharge l'alimentation pour pas prendre de jus
Qu'entend-tu par "la décharger" ? Et accessoirement pourquoi faire ?
Une alim, ça s'éteint et ça se débranche, c'est tout. Après, si tu l'ouvre c'est une autre paire de manches, tu peux prendre des patates avec les condensateurs, c'est un autre métier.
Si c'est pour pouvoir déconnecter des prises dans l'ordi, il suffit justement de l'éteindre et la débrancher. D'ailleurs, quoi que tu fasses d'ans l'ordi, il faut éteindre l'ordi, puis l'alim, et débrancher l'alim.
Dis-moi, tu aurais branché ton SSD avec l'ordi allumé ?
 

yoshi2661

Habitué
#9
oui le ssd a étais brancher avec l'ordi allumé
au passage j'ai refais les pâtes thermique et le dépoussiérage
 

magellan

Modérâleur
Staff
#10
oui le ssd a étais brancher avec l'ordi allumé
au passage j'ai refais les pâtes thermique et le dépoussiérage
Là grosse boulette effectivement! seuls les disques hotplug peuvent être connectés/déconnectés sans risque "à chaud"...

Bon déjà procède par élimination: avec un peu de bol ce sera l'alimentation qui a pris un coup (d'où l'étincelle), au pire... cela pourra avoir endommagé autre chose:/

Mais perso je pars sur la piste d'une alimentation qui a disjoncté (fusible). C'est relativement délicat de te proposer de la réparer sachant que tu ne sembles pas avoir les compétences pour le faire (ben oui, si tu sais où et comment remplacer les composants de protection d'une alimentation, tu aurais déjà vérifié cet aspect ;))

Si tu peux te faire prêter une alimentation,...
 

AccroPC2

Fou du PC
Staff
#11
Oulalalala la boulette ... On ne touche à rien dans un PC allumé, et même éteint on coupe l'alimentation avec le bouton power qui se trouve derrière.

Si tu as de la chance, c'est un fusible de l'alim qui a cramé, à tester avec une autre alim dans le pire des cas c'est la CM qui a rendu l'âme ( en espérant rien d'autre ).

Bye
 

yoshi2661

Habitué
#12
nan c'est l'alimentation sur la cm sent bon (pas la rose mais pas le cramé)
merci en tous cas ;p
 
Dernière édition:

magellan

Modérâleur
Staff
#14
nan c'est l'alimentation sur la cm sent bon (pas la rose mais pas le cramé)
merci en tous cas ;p
mauvais test... un souci électrique peut ne rien sentir si c'est un fusible par exemple! Ce qui sent mauvais en électricité, ce ne sont pas les composants!!!
Tu as en gros trois grosses sources d'odeurs en électricité
- Les arcs qui font chauffer un matériau (cuivre bien souvent), et qui provoquent l'odeur caractéristique de métal chauffé
- Les composants chimiques (condensateurs) quand ils ont fui et donc laissé échapper un gaz quelconque
- L'odeur de brûlé de plastique très majoritairement liée à une surchauffe violente qui, dans l'immense majorité des cas est issue à un court-circuit franc et définitif.

Donc diagnostiquer au nez n'est valide que dans le pire des cas, à savoir la destruction d'un composant ou un court-circuit. Dan les deux cas, ce n'est pas spécifiquement réparable par un débutant. Dans le cas d'un fusible, ça ne sent rien du tout.
 

philou21850

Grand Maître
#15
Clear Cmos testé?
Jamais brancher quelque chose sur une CM, PC démarré et ou branché.
CM HS avec possible retour sur tout le reste.
 
Dernière édition:

yoshi2661

Habitué
#16
petite question le, M2 a pu mourir ??
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • scoolup
    Modérateur
Membres en ligne
  • Kibest
  • scoolup
  • Misterybean
  • SergioVE
  • longaripa
Derniers messages publiés
Statistiques globales
Discussions
868 687
Messages
8 099 616
Membres
1 579 212
Dernier membre
gaied
Partager cette page
Haut