Problème CPU

  • Auteur de la discussion jobiwan
  • Date de début

jobiwan

Nouveau membre
Bonjour à tous, aujourd'hui j'ai fais un gros nettoyage du pc, enlever la poussière et changé la pâte thermique du processeur (ryzen 5 1600). Le problème c'est que, certe Windows 10 démarre mais le pc plante assez vite et le seul moyen de l'éteindre est de rester appuyer sur bouton d'allumage. Quand j'ai changé la pâte j'ai vu que la dernière fois j'en avais trop mis, j'ai donc nettoyé tout ça. Si de la pâte s'est retrouvée sur les pins par accident, est-ce que ça peut ça peut causer mon problème ?
Merci d'avance.
 

LeeLarant

Speedy Configales, le plus rapide de tout TH
Staff
Bonjour à tous, aujourd'hui j'ai fais un gros nettoyage du pc, enlever la poussière et changé la pâte thermique du processeur (ryzen 5 1600). Le problème c'est que, certe Windows 10 démarre mais le pc plante assez vite et le seul moyen de l'éteindre est de rester appuyer sur bouton d'allumage. Quand j'ai changé la pâte j'ai vu que la dernière fois j'en avais trop mis, j'ai donc nettoyé tout ça. Si de la pâte s'est retrouvée sur les pins par accident, est-ce que ça peut ça peut causer mon problème ?
Merci d'avance.
HI
C'est envisageable mais je ne pense pas, la pâte étant non conductrice je pense que ton pc n'aurais pas démarré du tout.
Sinon tu as fais un clear CMOS?
:)
 

jobiwan

Nouveau membre
Je suis sensé avoir un message dans le bios qui me confirme le clear cmos ? J'ai mis en contact les deux pins en démarrant tout en appuyant sur la touche suppr comme indiqué pour ma cm( asus prime B350 plus) mais je n'ai vu aucune différence
 

jobiwan

Nouveau membre
Bon rien n'a changé, j'y ai cru l'espace d'un instant mais Windows ne répondait plus au bout de 5 minutes. Dois je tenter une réinstalle de Windows 10 ?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 219
Messages
6 720 116
Membres
1 586 583
Dernier membre
FD92
Partager cette page
Haut