Résolu Problème d'alimentation du BIOS

  • Auteur de la discussion gillesmorgan11
  • Date de début

gillesmorgan11

Nouveau membre
#1
Bonjour je vous explique la situation en changeant de boîtier d'ordinateur mon PC soudainement ne voulait plus s'allumer quand j'appuie sur le Power il ne se passe rien à part quand je débranche le câble 4 pin du CPU pour ceci j'ai trouvé une solution en changeant de rallonge de ce câble maintenant moi j'appuie sur le bouton les LED s'allume les ventilo s'allume et mon speaker commence à faire des bips continue et cours jusqu'à arriver à un moment il s'arrête mets le PC ne marche pas j'ai lu sur internet que cela voulait dire que le BIOS n'avait pas assez d'énergie pour fonctionner que feriez-vous merci d'avance
 

job31

Admin tout frippé
Staff
#2
Bonjour,

visiblement tu débutes totalement et tu as peu faire une erreur de montage ou de branchement sur la carte mère.

essaye un démarrage hors boitier.
 

gillesmorgan11

Nouveau membre
#3
Merci pour ta réponse oui je débute
Mais un démarrage hors boutier ?
 

job31

Admin tout frippé
Staff
#4
tu mets la cm hors boitier et tu démarres ainsi
 

Basturbe

Modérateur configopathe
Staff
#5
Hors boitier,
cm+cpu avec ventirad, une barrette de ram et les deux cables 4 (ou 4+4) et 20+4 broches. Si pas de partie graphique au proco alors faut rajouter la cg et éventuelles connexions.
Enfin tu démarre en faisant la jonction au tournevis entre les deux pins power.

Cdt

 

gillesmorgan11

Nouveau membre
#6
Meilleure réponse
se bon sa marche sa devais être un mauvais contacte
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • voodoospirit
  • Millan
  • Alanc145
Derniers messages publiés
Statistiques globales
Discussions
869 211
Messages
8 105 796
Membres
1 579 746
Dernier membre
Veqoyt
Partager cette page
Haut