Problème de Mbps CPL

DaoX02

Nouveau membre
#1
Bonjour,
j'ai récemment emménagé dans un nouvel appartement (qui vient d’être construit), mais malheureusement je ne peut pas apporté de connexion (en ethernet) dans ma chambre, ma box est un peu loin de la ou je suis. Donc j'ai commencé a installé mon PC dans mon salon pour pouvoir y jouer avec de la connexion (là ou j'ai pu connecter mon pc directement a ma box), je décida alors de faire un speed teste, et j'obtient de bon résultat ( 940.52 mbps en download et 59.93 mbps en upload). Quelques jours plus tard, je décide de me commander des CPL. Donc tous ce passe bien, l'installation est super facile, je m'installe alors dans ma chambre avec mon PC, et je décide de relancé un speed test pour savoir si ma connexion est toujours stable après l'installation. Mais malheureusement j'obtient les résultats suivant : 71.14 en download et 58.95 en upload. Du coup j'aimerais savoir pourquoi je n'ai pas le même débit internet, j'ai installé le logiciel de mes CPL pour les programmé mais aucun changement, ma CPL n'est pas branché sur un Multi prises (donc en murale), le débit maximum de mes CPL sont de 1300 Mbps. j'aurais donc besoin de votre aide afin de récupérer mon débit habituel. Merci.

Mes CPL : https://www.amazon.fr/TP-Link-Ether...=tl-pa8015p&qid=1597459928&s=computers&sr=1-1
 

Fichiers joints

_Othy_

Helper
#2
Salut,
test à faire:
tu re-demenage ton pc et tes CPL à coté de ta boxe
tu branche tes CPL sur 2 prises d'une même rallonge et tu verifie le debit à travers juste ta multiprise .
 

DaoX02

Nouveau membre
#3
Salut,
test à faire:
tu re-demenage ton pc et tes CPL à coté de ta boxe
tu branche tes CPL sur 2 prises d'une même rallonge et tu verifie le debit à travers juste ta multiprise .
J'ai effectué le test comme comme tu me l'a demander et voila les résultats
 

Fichiers joints

DaoX02

Nouveau membre
#4
j'ai aussi effectué le test mais en branchant directement mes cpl dans dans chaque prises murales de mon salon (la ou il y a ma box) et j'obtient ce résultat.
 

Fichiers joints

_Othy_

Helper
#5
donc là tu as jusqu'ou peuvent aller tes CPL
apres, ca varie beaucoups suivant le reseau electrique
tu peux avoir des equipements electrique qui parasitent, ne pas être sur la m'eme phase ect...
as tu essayé en wifi ?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • unlockfree
    Modérateur
Membres en ligne
  • Kyle_Katarn
  • unlockfree
  • Mat644
  • Millan
Derniers messages publiés
Statistiques globales
Discussions
869 249
Messages
8 106 183
Membres
1 579 771
Dernier membre
Utilisateur31
Partager cette page
Haut