probleme bios

vcyr59

Habitué
#1
bonjour,j'ai un probleme avec mon bios

le probleme est qu'il est bridée il y a des options qui n'apparaisse pas alors qu'ils doivent etre la comme le timing des ram ou autre
c'est un acer aspire T130
pouvez-vous m'aider s'il vous plaît
merci beaucoup
 

Le_Cid_97425

Grand Maître
#2
avec un PC de type Acer Aspire, le BIOS est bridé, tu n'as donc pas accès à ces réglages...
 

Neoryuki

Grand Maître
#3
les BIOS des machines constructeur sont toujours systematiquement bridés

seuls quelques tres rares fabricants haut de gamme comme Alienware laissent l'acces à ce genre d'options
 

vcyr59

Habitué
#4
et comment je peu faire alors?car j'ai des problemes avec la ram il me disent que ma carte mere supporte 4giga je mets 3giga sa va,j'en mets 4 ssa ne vas pas.pouvz-vous m'aidez sil vous plaît.
merci beaucoup
 

serialpyro

Grand Maître
#5
tenter un flash foireux ?
 

Le_Cid_97425

Grand Maître
#6
+1 ya que le flash avec un bios non constructeur qui irat ! ou changer de CM... dans les deux cas à mon avis, CM a changer lol ( cf: serialpyro )
 

vcyr59

Habitué
#7
ok c'est sérieux donc on véra sa un peu plus tard
merci de votre aide
 

Le_Cid_97425

Grand Maître
#8
pas de souçis, et si d'autres il y a ( des souçis ) repasses par ici, on t'aidera au mieux :bounce:
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • Storos
    Modérateur cochon
  • drul
    Obscur pro du hardware
Membres en ligne
  • Parabellvm
  • Liiilflottante
  • Storos
  • PCorCLOUD
  • Nonor30
  • Darkdino
  • seb_3__
  • andre.gerald
  • drul
  • snurky69
  • drejacqu
  • emma.dsh
Derniers messages publiés
Statistiques globales
Discussions
870 381
Messages
8 120 003
Membres
1 580 865
Dernier membre
emma.dsh
Partager cette page
Haut