svp aidez moi ...

alondark

Nouveau membre
#1
salut a tous le monde !!

alors j ai un probleme de plantage je ne sait pas pourquoi ??

j ai essayer les ram et les ventiloo est tous marche bien

mais est ce qu il peut que ca soit l amlimentation parce que j ai dans le OCCT :

+12v ----- chez moi : 4.80 V

3.3V ------CHEZ MOI : 3.27 V

5V ------CHEZ MOI: 4.92 V

ALORS C EST CA AIDEZ MOI SVP ...
 

supermatos

Expert
#2
faut etre plus precis l ami
comment ca plante ? comment tu as teste tes ram ? etc...
 

alondark

Nouveau membre
#3
oui alors je vais etre precis !!

pc plante l ecran reste stable rien ne fonctionne

j ai tester les ram avec memtest il n a pas detecter aucun erreur

mais je pense que c est l alimentation ... parce que j ai moi :

+12 : j ai seulement 4.96v est ce que ca ce peut que c est la le prob
 

supermatos

Expert
#4
on ne mesure pas les tensions de sorties avec un soft
il faut le faire avec un multimetre.
tu as teste tes ram sous windows ?
essaies de demarrer ton pc avec le strict minimu :
processeur + carte graphique + 1 barrette de memoire + 1 disque dur ...et regarde si ca tourne ...
 

alondark

Nouveau membre
#5
OUI J AI ESSAYE ET S A TOURNE BIEN ...

MAIS LE PRO C EST QUE PARFOIS MON PC RESTE ALLUME TOUTE LA JOURNEE SANS AUCUN PLANTAGE MAIS PAR FOIS C EST LE CONTRAIRE IL SE PLANTE AU BOUT DE 1H 1H 30
 

alondark

Nouveau membre
#6
je pense que c est un gros probleme

 

supermatos

Expert
#7
la je comprends pas
si tu veux que je t aide essaies au moins de repondre aux questions
en configuration minimum est ce qu il plante le pc ?
pour tester la memoire c est sous dos pas sous windows....
 

alondark

Nouveau membre
#8
mais comment vous pouvez expliqué ca c est trés bizzare ..

des fois il marche normal ( 10h sans plantage) mais des fois ( il se plante au bout d unr heure ) je suis devenus fouu ...

mais j ai remarquer aussi quands le planatage est fait je rebout mon pc et encore un plantage alors la 3 eme fois il ne se plante pas rarement

ma config : p4 . 256 RAM . 2.8 ghz proc
 

supermatos

Expert
#9
un dialogue de sourd je lache l affaire..........:)
 

alondark

Nouveau membre
#10
comment dit moi ...svp aidez moi

je t ai raconter mon probleme je pense que vous ne voullais pas m aidez !!
 

raywre

Expert
#11
supermatos , tu es quand meme patient :merci:

alondark Oo
 

fdocteur

Grand Maître
#12
alondark> :non: J'aime pas trop le ton que tu utilises ds ton dernier post.....Si tu penses qu'on ne veut pas t'aider alors on n'est pas des sauvages on va pas te contredire!!!
modifie ton poste et n'utilise plus les majuscules comme ça...
On se calme et on reprend du début: donne tous les détails de ta config (pour te donner des idées de la façon de ce qui est attendu va voir ma config)....Est ce que ton PC plante qd tu lances une application particulière, ou qd tu fais une manip? (toute idée est la bienvenue)C'est récent? Suite à une installation de prog ou une remise à niveau de drivers?
PS: si t'es patient les gens et leurs aides viendront à toi.. :)
 

alondark

Nouveau membre
#13
alors je vais etre trés patient

voila mon prob c est que mon pc se plante non pas quands je lance un programme tous seul je ne sait pas parfois il se plantre environ de 1 heure parfois 3 h ...

ma config c est : p4 msi 2.8 ghz 256 ram c est ca
mais le question qui se pose c est que j ai dans speedfan : +12 = chez moi 3.77v c est bizzare ou non

la temperature est stable 42 jusqua 45 c est trés normal et exuser moi du derangement mes chers amis !!
 

fdocteur

Grand Maître
#14
Le ton sur ce forum est courtois et tu ne l'as à toute évidence pas encore assimilé "mon cher ami" :pfff:
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • LeeLarant
    Speedy Configales, le plus rapide de tout TH
Membres en ligne
  • Barhoumi Adem
  • Arkueid
  • Matak
  • Banks322
  • encmien
  • LeeLarant
  • Valetia67
  • thor37230
Derniers messages publiés
Statistiques globales
Discussions
869 857
Messages
8 113 906
Membres
1 580 389
Dernier membre
Gloubiboulga33
Partager cette page
Haut