urgent problème avec une webcam labtec

isabelleeric

Habitué
Bonjour,

Je possède une webcam labtec avec micro intégré et j'ai voulu discuter avec mon voisin ; l'image était superbe et le son rien un bruit horrible ; alors on a essayé sans l'image et que la voix on s'entendait très mal.

Qui peut m'aider à résoudre ce problème de son
 

boub popsyteam

Grand Maître
As tu essayé au casque au lieux des enceintes ? Il se peut que ça vienne d'un echo/larsen.

Ensuite tu as bien réglé les niveaux de volume du micro ?

Y'a t il une mise à jour du pilote ?

Dans l'autre sens ça marche ?
 

isabelleeric

Habitué
As tu essayé au casque au lieux des enceintes ? Il se peut que ça vienne d'un echo/larsen.

Ensuite tu as bien réglé les niveaux de volume du micro ?

Y'a t il une mise à jour du pilote ?

Dans l'autre sens ça marche ?


Non je n'ai pas essayé de casque j'en ai pas.

Je pense que j'ai bien réglé le niveau du volume du micro.

Comment je peux savoir s'il y a une mise à jour de pilote ?

La personne ne m'entend pas et moi non plus il y a que l'image.

Cette personne a essayé avec une personne et ça fonctionne dans les deux sens.

On a essayé qu'avec la voix c'est brouillé.


La personne ne m'entend pas et moi non plus par contre l'image est bien et si on fait que la voix et pas la vidéo le son est brouillé.

Cette personne a fait un essai avec une autre personne et elle m'a dit que ça fonctionnait très bien dans les deux sens.

Pourtant j'ai fais un test avec ma webcam ça à l'air de fonctionner et les hauts parleurs fonctionnent bien je l'entend quand le windows s'allume.
La personne ne m'entends pas et moi non plus par contre l'image est très bien et si on met que la voix et non la vidéo on s'entend parler mais c'est brouillé et pourtant q

J'ai fais un test de ma webcam
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 122
Messages
6 717 595
Membres
1 586 350
Dernier membre
Noml
Partager cette page
Haut