réseau non identifié pas internet

cocosls70

Nouveau membre
#1
Bonjour,depuis 2 jours, il m'est impossible de connecter des appareils en ethernet windows me dit "réseau non identifié, pas internet" et quand je lance la résolution de problèmes il me dit "ethernet n'a pas de configuration ip valide du coup j ai appelé mon opérateur qui ma envoyé une nouvelle box mais le problème persiste sur tous les appareils j'ai déjà essayé pas mal de solutions trouvées sur le net mais aucune n'a marchées alors si quelqu'un a une idée je suis preneur
 

cocosls70

Nouveau membre
#9
j ai regarder sur ton site et c'est la que je me suis rendue compte que il n y avais pas de passerelle par défaut sur l'ethernet et que l'adresse d'autoconfiguration ipv4 étais en 169.xxx.xxx.xxx est non en 192.xxx.xxx.xxx est-ce que c'est normale ?
 
#13
j ai réussie a redemarer le serveur dhcp mais toujours le même problème j ai aussi essayé de configurer un adresse ip fixe avec une passerelle par défaut et la nom plus rien

 
#14
Il faut connaitre le nombre de carte réseau que tu as sur chaque machine
désactive* celle dont tu n'as pas besoins et regarde ce qui ce passe !

exemple
pc portable (RJ45 + Wifi)
si tu as une connection qui est connecter a ta box et pas l'autre tu peux avoir ce type d'erreur.

*attention si tu utilise de soft de virtualisation, tu auras des cartes réseau "virtuel"
si tu les desactives cela bloc tes machines virtuels (niveau réseau) ! ;)

dans le message #9 tu touche ce problème, car effectivement tu as une carte qui n'as pas eu d'adresse via le dhcp et dans ce cas c'est normal !

toujours avec mon exemple
su tu te connecte en wifi et pas en rj le port rj vas rechercher le srv dhcp et il ne le trouve pas normal si le rj n'est pas connecter il vas donc faire un repli sur une adresse en 169. ***.***.***
 

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
862 181
Messages
8 024 286
Membres
1 572 684
Dernier membre
ursae
Haut