Résolu Adblock Bug Pub Youtube Ecran Blanc

Ano01

Nouveau membre
#1
Bonjour,
Depuis 1 semaine dès que je regarde une vidéo youtube 1 fois sur 2 j'ai un écran blanc dès le commencement de la vidéo comme si c'était une pub mais censurée
Je dois attendre 10 seconde le temps que ca s’enlève ou alors j'appuie sur "IGNORE L'ANNONCE" ensuite la vidéo commence, c'est très pénible
Quelqu'un pourrai m'aider svp
(Désolé si j'ai mis ma conversation dans le mauvais topic je pense que c'est celui qui est le plus approprié a mon problème)
 

Fichiers joints

Dernière édition:

AccroPC2

Fou du PC
Staff
#2
Bonjour,

C'est normal. J'ai adblock aussi et ça fait pareil depuis quelques semaines. Change de blockeur de pub si ça te dérange. Sinon clique pour passer ou attend 10s.

Bye
 

Ano01

Nouveau membre
#3
D'accord mais du coup tu sais pas si ça sera résolu ou pas ? car j'ai cherché sur internet les problèmes et enfaîte YouTube force sur les pubs même avec Adblock de mis donc c'est pour ça que c'est blanc
 

AccroPC2

Fou du PC
Staff
#4
Re,

Dsl je ne suis pas développeur de Adblock, il faut leur poser la question directement.

Bye
 

Ano01

Nouveau membre
#5
Mdr t’inquiète je demandais simplement si toi ou quelqu'un d'autre avait une info quelconque autre que ce que j'ai dis. Merci quand même !
 

magellan

Modérâleur
Staff
#6
Meilleure réponse
C'est non résolu pour le moment, et ça va prendre un moment pour se résoudre. Youtube a changé sa méthode de gestion de la publicité dans le stream, ceci posant de gros soucis aux bloqueurs (je n'en ai pas vu qui puisse contourner ce souci)
 

Ano01

Nouveau membre
#7
Ah d'accord bah alors je patiente Merci !
 

Ano01

Nouveau membre
#8
Ah bah finalement depuis aujourd'hui vers 20h je l'ai plus du tout bizarre... je pense que le problème est réglé ! et vous vous avez encore le problème ? je vous tiens au jus si je l'ai de nouveau.
 

magellan

Modérâleur
Staff
#9
Ah bah finalement depuis aujourd'hui vers 20h je l'ai plus du tout bizarre... je pense que le problème est réglé ! et vous vous avez encore le problème ? je vous tiens au jus si je l'ai de nouveau.
peut-être que youtube est revenu en arrière, ou que le composant s'est mis à jour. Vu ma faible consommation de youtube sur ordinateur, difficile à dire.

De toute façon les bloqueurs de pub et les contenus internet se tirent la bourre pour se saboter l'un l'autre.
 

Ano01

Nouveau membre
#10
Yes du coup je vais mettre cette conversation en résolu ! Bonne continuation pour la suite ! Bye ;);) !
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • jeanmay022
    Modo hardware OC
  • AccroPC2
    Fou du PC
Membres en ligne
  • longaripa
  • iamtrikz
  • jeanmay022
  • AccroPC2
  • SergioVE
  • sypqys
Derniers messages publiés
Statistiques globales
Discussions
840 054
Messages
7 511 878
Membres
1 583 190
Dernier membre
iamtrikz
Partager cette page
Haut