mon pc ne s'allume plus :(

vodkaloic

Nouveau membre
#1
salut a tous voila cet aprem en voulant nettoyer ma chambre j'ai débrancher mon pc (acer 512mb de ram 2ghz de proc et 256 Mo de carte graph mais n'est pas la le probleme) je nettoye tout tranquille mais la quand je rebranche mon pc il se passe rien et les voyants qui sont d'hab toujours allumer (exterieur les voyants) reste éteint quel pourait etre mon probleme sachant que avant souvant il fallait l'allumer plus d'une fois car il s'étegnait souvant directement (en general il fallait l'allumer 2 fois) merci de me répondre :)
 

ironrounet

Habitué
#2
Tu veux dire quoi en disant j'ai debrancher mon pc? juste les periph ( ecran, alim, souris etc) ou bien les nappes à l'interieur (DD, CG, CM) pour un nettoyage en profondeur?
 

vodkaloic

Nouveau membre
#3
bah je vois pas en quoi le debranchage des nappes serait utilies pour nettoyer ma chambre donc en effet je parle bel et bien des périph exterieur ^^
 
U

User_384772

Invité
#4
peut être l'alim ? vu les anciens symptomes et le débranchement de l'alim au secteur... tu aurais pas une autre alim sous la main pour tester ?
 

vodkaloic

Nouveau membre
#5
nan j'ai que 16 ans et tout mes autres sont des portables (et je m'y connait pas du tout niveau hardware) mais demain je l'amene chez l'informaticien du coin ^^'
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • unlockfree
    Modérateur
  • mykhi
    Force Modéra-Bleue
  • scoolup
    Modérateur
Membres en ligne
  • svoglimacci
  • Nonor30
  • Albergio
  • unlockfree
  • mykhi
  • scoolup
  • David Soeiro
Derniers messages publiés
Statistiques globales
Discussions
870 731
Messages
8 125 811
Membres
1 581 217
Dernier membre
TheKoko673
Partager cette page
Haut