Problème rétro-éclairage MSI Frozr L

vignot55

Nouveau membre
#1
Bonjour ,

Je viens de monter une nouvelle config , Core i5-8600K / MSI Z370-A PRO / Core Frozr L / 16 Go DDR4 Corsair Vengeance LPX - 3000 MHz / Gigabyte GTX 1080 G1 , tout fonctionne parfaitement mais le rétro-éclairage du ventilateur CPU Frozr L ne s'allume que 1 seconde au démarrage est ensuite reste éteint .Pourriez-vous m'aider afin qu'il reste allumé ?

Merci .
 

jeanmay022

Modo hardware OC
Staff
#2
Salut,

Tu l'as branché sur quelle prise ? J'ai le même ventirad que toi et n'ai pas branché cette prise...
 

vignot55

Nouveau membre
#3
Je l’ai branché sur cpu fan
 

jeanmay022

Modo hardware OC
Staff
#4
CPU Fan ne sert que pour le ventilo et sa régulation… Je ne sais plus comment est foutu est le système !
Il y a une prise supplémentaire pour la LED du rétro-éclairage je crois, non ?
C'est de celle-là que je parle...
 

sergann

Nouveau membre
#5
Bonjour ,

Je viens de monter une nouvelle config , Core i5-8600K / MSI Z370-A PRO / Core Frozr L / 16 Go DDR4 Corsair Vengeance LPX - 3000 MHz / Gigabyte GTX 1080 G1 , tout fonctionne parfaitement mais le rétro-éclairage du ventilateur CPU Frozr L ne s'allume que 1 seconde au démarrage est ensuite reste éteint .Pourriez-vous m'aider afin qu'il reste allumé ?

Merci par avance .












Redtube Beeg Spankbang
 
Dernière édition:

job31

Admin tout frippé
Staff
#6
Tu es branché à ta CM pour la liaison rgb ?
Logiciels de gestion rgb installé ?
 

nhenhos

Nouveau membre
#7
Repito o que nosso amigo disse:
Fan CPU é usado apenas para o ventilador e sua regulagem ... Eu não sei como é fodido é o sistema!
Existe extra redtubepara um retroiluminação LED, creio, certo?
É disso que eu estou falando ...
 
Dernière édition:
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • vaelis
Derniers messages publiés
Statistiques globales
Discussions
865 660
Messages
8 060 147
Membres
1 576 198
Dernier membre
Quietman
Partager cette page
Haut