gtx 1070 a 8 fps sur heaven benchmark

steelheart

Grand Maître
#21
heaven est pas très lourd sur la ram (200mo) ... par contre il s'exécute bien sur la carte graphique ? clique droit sur heaven et exécuter avec le processeur graphique nvidia haute performance dans le cas contraire (on dirait les performances de l'IGP)
 

philou21850

Grand Maître
#23
Le + gros problème est encor le proco qui fait chutchute!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Le refroidissement est limite et il throttle:hot:
 

jeanmay022

Modo harware OC
#24
Refait ton test en cochant la case "DirectX9" car il peut y avoir des soucis de stabilité avec le DirectX11.

EDIT : Suis d'accord pour le refroidissement… Il y a un souci de montage ou autre !
Mon i5 reste sous les 30°C au repos et ne dépasse pas les 65° sous forte charge.
Revoir le montage, sens du ventilo et pate thermique : un grain de riz au centre de l'IHS du CPU puis mise en place de celui-ci.
 

boudourin

Nouveau membre
#25
@steelheart Je n'est pas cette option, sa peut peut être venir de la ?

@hein My bad j'ai regarder l'horloge physique, mais tout de même trop cher pour moi a l'heure actuel mais j'y penserais des que j'ai les sous je les mis en favoris,

@philou21850 Ouais j'ai eu un petit problème d’installation la pâte thermique c'est un peut barrer sur les coté je referait le montage du rad quand j'aurais de la pâte, je pense pas que sa soit sa qui perturbe mais FPS sur heaven bench de toute facon

@jeanmay022 Je vient de refaire mon test avec directX11 sa a marché nickel je te mais les valeur en dessous, j'ai pas de patte thermique car quand j'ai acheter le ventilo c’était déjà mis par le constructeur, en revanche j'ai un peut galérer du coup la pate thermique n'etait plus en centre sa pourrait effectivement venir de la je vais commander un tube de patte thermique et refaire le montage du rad

J'ai aussi remarquer quelque chose quand je suis dans le bureau que je fait clique droit paramètre d'affichage et que je vais dans paramètre d'affichage avancé je voit pas ma 1070 et quand je clique sur afficher 1 il n'y a que le intel, c'est normal ?
Photo en dessous :
 

Fichiers joints

Dernière édition:

philou21850

Grand Maître
#26
Pourquoi avoir sélectionné le GPU intel au lieu de ta 1070?
Et pour ta question: si ton processeur chauffe et se met à throttle, tu auras forcément une perte de fps en jeu, chez moi c'est ce qui ce qui arrive.
Pour le refroidissement, tu es surement au maximum de ces capacités de refroidissement" on n'est pas en canicule " et sans OC, c'est déjà mieux que le 1 post.;)
 
Dernière édition:

boudourin

Nouveau membre
#27
Mais c'est ce que je vient de dire je peut pas sélectionner la 1070 par ce qu'elle n'y est pas quand je déroule le afficher 1
 

steelheart

Grand Maître
#28
ton écran est connecter au sortie de la carte mère ou de la carte graphique ?
 

philou21850

Grand Maître
#29
Mais c'est ce que je vient de dire je peut pas sélectionner la 1070 par ce qu'elle n'y est pas quand je déroule le afficher 1
Je dors pas trop bien:hot:
Coche tout dans OCCT " plein écran et core logique ",.
Pour la 1070 non sélectionnable, tu utilise Ge force expérience pour passer dessus?
Ou c'est pareil?
 
Dernière édition:

boudourin

Nouveau membre
#30
Tu dort pas trop bien a 19 ? c'est un peut tôt non ? :lol::ouch:
Non mais enfete c'est pour la bureautique elle est mise par default c'est pas grave, je les fait après en plein ecran et core logique tout est normal c'est les même valeur a peut pres, non pas besoin (pour geforce) j'ai les mise a jour windows 10 qu'il le font deja
 

_Othy_

Helper
#31
est ce que dans le "panneau de configuration nvidia" tu la vois ?
1549952141089.png
 

philou21850

Grand Maître
#32
Tu dort pas trop bien a 19 ? c'est un peut tôt non ? :lol::ouch:
Non mais enfete c'est pour la bureautique elle est mise par default c'est pas grave, je les fait après en plein ecran et core logique tout est normal c'est les même valeur a peut pres, non pas besoin (pour geforce) j'ai les mise a jour windows 10 qu'il le font deja
Je bosse la nuit + l’apnée du sommeil+ la grippe = je dors trop mal la journée:sleep:
La journée je dors 1H par là 2 h par là, oui c'est Hard, donc à 19H je suis + frais qu'13H:eek:
 
Dernière édition:

jeanmay022

Modo harware OC
#34
Tu n'as pas répondu à la question de Steelheart… Ecran branché sur la CG ou la CM ??
CG bien enfoncée dans son slot et bien alimentée ?
 

boudourin

Nouveau membre
#35
@steelheart désolé, brancher a la CM avant c’était brancher sur la carte graphique au tout début quand je miner il y a deux ans maintenant c'est brancher sur la CM
@_Othy_ Je ne peut pas accéder a mon panneau de configuration nvidia message d’erreur, j'ai ensuite restaurer la dernière version pilote sur la CG mais toujours le même message d'erreur, je précise j'ai pas activer windows 10
@philou21850 Je voit je voit je suis pareil
 

Fichiers joints

Dernière édition:

philou21850

Grand Maître
#36
1 branche toi sur la CG et pas sur la CM, si non=forcement ça marche pas!!
2 une fois branché sur la GTX 1070 mettre tout tes drivers à jours " tous même Intel ".
Je pense que ça iras mieux, après être sur la bonne CG.
Voir aussi le Bios pendant qu'on y est, mais en dernier.
 

boudourin

Nouveau membre
#37
@philou21850 mdrr pas possible d’être aussi con excuse moi du therme mais j'avais modifier dans le bios pour que sa ce branche sur la CM au lieu de la CG, bref sur heaven sa marche nickel je suis remonter a 170 fps, mais gros problème sur YouTube
@_Othy_ Non, j'ai que celle de base pour la bureautique photo en dessous

Maj 14:59 : Youtube remarche tout est regler j'ai apex qui c'est fait violer par un freeze sa a fait planter le pc mais je pense c'est parce que j'etais en ful de partout et que j'ai que 4GB de ram merci a tout le monde @steelheart @philou21850 @hein @jeanmay022 @_Othy_ @magellan
 

Fichiers joints

Dernière édition:

PriceTF141

Modo hardware RGB
#38
J'ai pas assez de sous pour pendre du 2x8gb surtout que les tienne c'est du 1330mhz et 1500mhz moi j'ai du 2400mhz la ram elle se couple avec la ram la plus faible donc 1500 ou 1300 donc deja c'est mort, en partant du principe que je ne la leve pas, je vais pas lever une 4gb trop pauvre pour sa ahaha, et de toute facon j'ai commander une barrette de ram elle arrive demain c'est la même que celle que j'ai, celle que je vous est mis un peut plus haut en 4gb, je referait un bench demain avec la ram posé, et si sa marche pas OCCT, hw et on verra :)

tu te trompe

faut faire x2

donc 3000 mhz et 2660mhz donc plus rapide que ta 2400mhz enfaite

edit: j'avais pas vu on ta déjà repris la dessus :merci:
 
Dernière édition:

philou21850

Grand Maître
#39
J'aurais du te dire d'aller voir dans le Bios en 1er au lieu de te dire en dernier.:coffee:
C'est Cool(y)
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • unlockfree
    Modérateur
  • drul
    Obscur pro du hardware
Membres en ligne
  • DucDARKBEAR
  • vaelis
  • pauld010
  • Polo1996
  • svoglimacci
  • CMs4mvs
  • unlockfree
  • drul
Derniers messages publiés
Statistiques globales
Discussions
863 922
Messages
8 042 236
Membres
1 574 436
Dernier membre
Maé31032605
Partager cette page
Haut