Qui de de la team de ppc et encore sur le projet?

Sylvain37

Grand Maître
Sur l'une des bécanes je me tape des failed/error depuis 3 heures(sur les deux adresses). Je laisse tomber pour ce soir...

21:42:29:Trying to access database...
21:42:29:Successfully acquired database lock
21:42:29:Enabled folding slot 00: READY smp:8
21:42:29:WU00:FS00:Connecting to assign3.stanford.edu:8080
21:42:29:WARNING:WU00:FS00:Failed to get assignment from 'assign3.stanford.edu:8080': Could not get IP address for assign3.stanford.edu: H?te inconnu.
21:42:29:WU00:FS00:Connecting to assign4.stanford.edu:80
21:42:29:WARNING:WU00:FS00:Failed to get assignment from 'assign4.stanford.edu:80': Could not get IP address for assign4.stanford.edu: H?te inconnu.
21:42:29:ERROR:WU00:FS00:Exception: Could not get an assignment
21:42:29:WU00:FS00:Connecting to assign3.stanford.edu:8080
21:42:29:WARNING:WU00:FS00:Failed to get assignment from 'assign3.stanford.edu:8080': Could not get IP address for assign3.stanford.edu: H?te inconnu.
21:42:29:WU00:FS00:Connecting to assign4.stanford.edu:80
21:42:29:WARNING:WU00:FS00:Failed to get assignment from 'assign4.stanford.edu:80': Could not get IP address for assign4.stanford.edu: H?te inconnu.
21:42:29:ERROR:WU00:FS00:Exception: Could not get an assignment
21:43:03:Server connection id=1 on 0.0.0.0:36330 from 192.168.1.110
21:43:29:WU00:FS00:Connecting to assign3.stanford.edu:8080
21:43:29:WARNING:WU00:FS00:Failed to get assignment from 'assign3.stanford.edu:8080': Could not get IP address for assign3.stanford.edu: H?te inconnu.
21:43:29:WU00:FS00:Connecting to assign4.stanford.edu:80
21:43:29:WARNING:WU00:FS00:Failed to get assignment from 'assign4.stanford.edu:80': Could not get IP address for assign4.stanford.edu: H?te inconnu.
21:43:29:ERROR:WU00:FS00:Exception: Could not get an assignment
21:45:06:WU00:FS00:Connecting to assign3.stanford.edu:8080
21:45:06:WARNING:WU00:FS00:Failed to get assignment from 'assign3.stanford.edu:8080': Could not get IP address for assign3.stanford.edu: H?te inconnu.
21:45:06:WU00:FS00:Connecting to assign4.stanford.edu:80
21:45:06:WARNING:WU00:FS00:Failed to get assignment from 'assign4.stanford.edu:80': Could not get IP address for assign4.stanford.edu: H?te inconnu.
21:45:06:ERROR:WU00:FS00:Exception: Could not get an assignment
21:47:44:WU00:FS00:Connecting to assign3.stanford.edu:8080
21:47:44:WARNING:WU00:FS00:Failed to get assignment from 'assign3.stanford.edu:8080': Could not get IP address for assign3.stanford.edu: H?te inconnu.
21:47:44:WU00:FS00:Connecting to assign4.stanford.edu:80
21:47:44:WARNING:WU00:FS00:Failed to get assignment from 'assign4.stanford.edu:80': Could not get IP address for assign4.stanford.edu: H?te inconnu.
21:47:44:ERROR:WU00:FS00:Exception: Could not get an assignment
 

turlupin en ptard

Grand Maître


A priori des petits MP feraient des heureux par ici :D

Tant qu'à faire marcher le commerce et puisque je suis condamné à m'approvisionner en VPC pour ça comme pour le reste...
 

Yannick G

Rédactosaure
Staff


Non, pas de magasin (je fais du domicile exclusivement), et j'ai un site de vente en ligne qui dort depuis... 4 ou 5 ans ? Pas le temps de m'en occuper :(

Faut pas croire, mais bosser sur Tom's Hardware, ça prend du temps, hein :o



Je peux toujours regarder à quel prix je peux avoir ce que tu cherches, mais même si je te le fais à "prix coutant", je suis même pas sur d'être compétitif face aux gros sites d'e-commerce [:spamafote]


Hôte inconnu... J'ai essayé ce matin, un ping répond bien... Problème de DNS de ton côté ?

 

Sylvain37

Grand Maître
J'arrive à résoudre et pinguer depuis CMD et PS. C'est juste que sur les 4 bécanes l'une d'elles a encore perdue le fonctionnement du client. Dingue, ça fait 2 fois en 5 jours !
Ce soir, je réinstalle le client. :/
 

dener

Grand Maître
pareil plein d'erreurs à répétition sur les machines - je pense - que sa doit venir des serveur :/ @llo stanford ???
 

Sylvain37

Grand Maître
C'est plutôt instable ce couple appli-serveur...
Qui gère réellement les serveurs ? Des univ, des labos, Stanford directement ?
 

Yannick G

Rédactosaure
Staff


ça marche quand même comme ça depuis quelques années, et de mon côté tous les clients (enfin, sauf deux Atom mono pour qui il ne semble plus exister de WU) tournent très bien :o
 

Sylvain37

Grand Maître
J'ai quelques WU moisies depuis peu... Du coup, je représente désormais moins de 1% des pliages de la team. :(
 

yatan

Grand Maître
J'en ai encore chopper pas mal ces derniers jours. Sur les GTX, et sur l'ATI aussi...
Ils doivent avoir des problèmes avec les WU pour GPU en ce moment. Du coup comme ue suis pas aux fesses du PC et de F@H tout le temps y'a des bons passages a vide... Z'ont cas débugué leur WU...
 

dener

Grand Maître
oO

avec un portable "LDLC" modèle saturn Core I7 3632QM 2,2Ghz de base + GT650M

21000 PPD

marche bien ce portable ^^
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 122
Messages
6 717 679
Membres
1 586 355
Dernier membre
Chris7miles77
Partager cette page
Haut