mini shuttering en jeux avec fps constant

furax59

Expert
j'ai fais un test latency moon et ca m'affiche ca
 

Fichiers joints

  • latency moon .jpg
    latency moon .jpg
    214.3 KB · Affichages: 6

Jolerigolo

Au bûcher!
Salut,
Intéressant ton t'est. Je ne connaissais pas du coup j'ai lu quelques articles sur Malekal, ça vaut le coup de creuser également sur le core parking.


Également les réglages du panneau Nvidia

 

furax59

Expert
Salut,
Intéressant ton t'est. Je ne connaissais pas du coup j'ai lu quelques articles sur Malekal, ça vaut le coup de creuser également sur le core parking.


Également les réglages du panneau Nvidia

salut j'ai fais les astuce recommandé je réesaye 1h est je te dis quoi merci encore
 

furax59

Expert
bon bh au final c'est toujour le meme j'ai des gros pics de 2929 en highest measured interrupt to process latency il es dans le rouge
j"ai déja vu quelqu"un qui desactiver une option dans le bios et apres cava beaucoup mieux mais je n'ai pas cette option dans mon bios et j"ai aussi des retard de son
 

Jolerigolo

Au bûcher!
bon bh au final c'est toujour le meme j'ai des gros pics de 2929 en highest measured interrupt to process latency il es dans le rouge
j"ai déja vu quelqu"un qui desactiver une option dans le bios et apres cava beaucoup mieux mais je n'ai pas cette option dans mon bios et j"ai aussi des retard de son
Le test c'est une chose. En jeu, il y a une différence ou pas?
 

Jolerigolo

Au bûcher!

furax59

Expert
Salut,


Bah tu vois je fais pas mieux... 😅

Du coup c'est laquelle ? La 5200 ou la 6000?

C'était quelle option ?

À tout hasard, as tu enlevé l'option de démarrage rapide de Windows ? Si non tu peux essayer ça mange pas de pain..
C’est la 520et Windows non je ne sais pas comment le faire
 

Jolerigolo

Au bûcher!
Salut,

Désolé pour le retard à l'allumage...... As tu essayé avec un autre écran à tout hazard..... Peut être le module VRR de l'écran a un dysfonctionnement.... Si tu peux emprunter un écran à 165Hz ou plus à un de tes potes et faire un essai, ça ne coûte rien...
 

Millan

Grand Maître
Salut à toi, je viens de lire tout ton dossier, quelle histoire... Pas de chance en tout cas.
Vu que toute les options les plus courantes ont déjà été exposé, je te propose si c'est possible de tester autre chose.
Tu commandes un nouveau ssd (que tu renvoies si ça change rien) et tu fais une installation propre dessus. Tu branches aussi ton ssd sur un autre port de ta CM.
Je me demande aussi pourquoi on a pas testé un autre CPU, et pareil tu commandes et tu renvoies si ça change rien mais c'est plus onéreux.
Et après comme suggéré, la CM mais c'est encore plus chiant à faire.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 214
Messages
6 720 032
Membres
1 586 577
Dernier membre
skyl23
Partager cette page
Haut